W124Club.nl

Alles over de Mercedes W124

Het is nu 18 dec 2018, 22:54

Algemene vragen 300E, bouwjaar 89, automaat

Hier kan je alles posten omtrent jouw eigen Mercedes wat niet in een andere forum past.

Moderator: Mafkees

Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Weking » 24 feb 2018, 17:18

Hallo iedereen,

Ik ben de eigenaar van een Mercedes 300E, 126000 km, bouwjaar 89, automaat.
De wagen is een totaalproject geworden (slecht voorbereid spuitwerk met roest eronder dat enkele jaren zijn werk heeft kunnen doen(=>lassen, herstellen en volledig nieuwe laklaag) Mechanisch moet alles onderhanden genomen worden, motor, uitlaat, rubbers, leidingen, vering,...

De wagen heeft enkele jaren zo goed als stilgestaan en voor ik verder werk aan de carrosserie en verder geld steek in de mechaniek (1 dorpel is al opnieuw gelast), wil ik de motor goed laten draaien. Daarna kan ik rustig verder het lijstje afwerken.

Het grote probleem momenteel is dat de wagen stationair slecht loopt en neigt tot afslagen.
Voorlopig is de olie + filter vervangen, luchtfilter, bougies, benzinefilter (klein onderhoud).
Ik heb ook al naar een Vacuümlek gezocht door kwistig met brakecleaner in het rond te spuiten, maar geen reactie.

De symptomen:
Koud start hij vrij goed, na enige tijd pingelt hij tussen 500 en 600 toeren
Vandaag na een testrit tot mijn vreugde ontdekt dat hij zijn vermogen grotendeels nog heeft (Driekwart van de gaspedaal=> vrij slakkerig, maar helemaal beneden en kickdown vloog ik naar achter) Ik dacht oorspronkelijk dat hij door de lange stilstand hier en daar wat vastzat (compressies zaten tussen 9 en 11,5) Later meet ik deze opnieuw uit na een inrijperiode en de motor met injectie en kleppenreiniger behandeld te hebben.

Verder 'schokt' de wagen stationair(zeker als hij warmer staat), waarvan ik me afvraag dat ik dat niet bij de transmissie moet zoeken. Maar hij heeft het ook in 'P' en als ik tot 2000 toeren ga mindert het serieus (vliegwiel? => maar dan zou alles daveren bij het rijden vermoed ik)

Waar ik aan denk is 'nullast regelaar', Vacuümlek, een probleem met de inspuiting,... Kent er iemand deze symptomen en is er van overtuigd wat het is? Uiteindelijk gaat alles vervangen worden (ook de verdeler, bougiekabels,...) Maar om nu toch eerst te weten te komen dat de motor gezond is, wil ik eerst dit eruit halen zonder al teveel kosten en stap voor stap alles verder afwerken. Voor zover ik het zie, is er geen koppakking probleem(koelvloeistof, uitlaat, geur olie,...)

Verdere vragen: ik heb vanwege de wagen nog niet op mijn babybrug gezet te hebben, enkel maar de transmissieolie afgelaten aan de aftapplug(en normaal moet ik er twee aflaten dacht ik) en er kwam maar anderhalve liter uit. Later vervang ik deze en de filter ook, maar nu was het gewoon voor de testritten. Er was voldoende olie in ervoor en nu dus terug ook(maar 1,5 lijkt me weinig als je weet dat er normaal 6 in moet), verstoppen deze filters vaak of is het problematisch dat ik ze niet onmiddellijk vervang?

En het andere waar ik aan denk, in mijn kofferbak zitten twee stabiliteitsstangen vastgeschroefd, precies om de koffer tegen te houden dat ze er niet afvalt, maar ik zie geen schade of herstellingen, wat kan hier de reden van geweest zijn (zal wel niet van Mercedes uit geweest zijn)

Ik kijk uit naar jullie antwoorden!

Gr,
Johan

PS: Tijdens het rijden, rijdt hij eigenlijk vrij goed, maar bij de lichten of in de file breekt het angstzweet me uit(ik zet hem in neutraal en geef gas tot 2000 toeren) en weeral, hoe warmer, hoe erger. Trouwens, toen ik de wagen ging halen draaide hij goed. Na de rit van 100km autostrade was het stationair probleem geboren.(of toch meer aanwezig)
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen

Berichtdoor Rojo124 » 24 feb 2018, 18:15

Hoi Johan
jou problemen zijn niet zo 123 op te lossen.....waar moeten we beginnen...de wagen heeft lang stil gestaan....onderhoud onbekend ?

afstellen Ke-jet injectie ..meten meten en nog eens meten....maar eerst de basis ontsteking/olie/koelvloeistof/filters.
goede vonk/ voldoende CO (lucht) en brandstof (druk).

wat betreft de automaat olie.....1,5 liter lijkt mij een beetje weinig...ik denk dat je alleen de koppelomvormer hebt leeg laten lopen.....vervang nou gelijk alle olie met een nieuw filtertje...ongeveer 6,5 liter voor de 300E.

dus heb je nog wat onderhouds historie ?...wat is er vervangen de laatste jaren ?
in welke omgeving woon je ?....evt voor hulp.

mvg Ron
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Platinum Boarder
Platinum Boarder
 
Berichten: 913
Geregistreerd: 06 feb 2011, 19:59
Woonplaats: Rotterdam
Type wagen: 260E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: Algemene vragen

Berichtdoor Weking » 24 feb 2018, 20:35

Hallo Ron,

De wagen heeft al zijn papieren nog aanwezig(aankoopfactuur, uitlaattesten, ...), onderhoud is bekend tot 2007 en een sticker van het volgend onderhoud op 100000 km (dus op 90000 waarschijnlijk laatst geweten onderhoud) In 2005 zijn de bougiekabels vervangen en de verdeler volgens een factuur, wegens hetzelfde probleem (slecht draaien).

Ikzelf heb motorolie, bougies, benzinefilter, luchtfilter vervangen tot nu toe. En ik ben het met je eens dat 'meten weten is', maar dan wil ik wel door deductie het onderzoeksgebied verkleinen.

-Warm is het probleem erger (wat kunnen daar de oorzaken van zijn?)
-Ik vermoed geen Vacuümlek, want hij wil afslagen, dus te rijk mengsel ipv te arm(meer zuurstof, hogere toeren) of natuurlijk een slechte benzine toevoer waardoor de ontbranding niet optimaal is)
-Ik heb geen referentie met een andere 300E, maar hij rijdt best goed en heeft bij kickdown precies wel voldoende vermogen =>de ontsteking lijkt mij dan minder een grote boosdoener, net zoals compressie(ook al heeft hij voorlopig waarden die enigszins buiten tolerantie onderling zitten, maar geen cilinder zit onder de 9)

De enige reden d
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen

Berichtdoor Weking » 24 feb 2018, 20:41

Spijtig genoeg heb ik per ongeluk op enter geduwd en weet ik niet meer waar ik juist zat :-)
Maar ik denk aan de volgende boosdoeners:
-Nullastregelaar: Het vreemde is wel dat hij nog enigszins 'bokt' onder 2000 toeren (tot waar zit het bereik van de nullastregelaar?)
-De Ke-Jet injectie(wist ik zelf niet, bedankt Ron), waar ik dus geen bal van af weet. Maar waar vermoedelijk niet veel zelf aan te doen is :-(

Dus als iemand mijn denkwijze kan ondersteunen of afbreken..., wees welgekome
Johan
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen

Berichtdoor Weking » 24 feb 2018, 20:44

Aah ja en ik woon kanten van Mechelen, België. Dat zal wel voor niet teveel volk in de buurt liggen denk ik :-)
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen

Berichtdoor Weking » 24 feb 2018, 21:59

Ron,
Bijkomend vraagje. Wat is de normale bedrijfstemperatuur van een 300E? Mijn wagen komt nooit boven 80graden, kan dat iets zijn? Ik ga ervan uit dat het koelsysteem wel werkt. Koelvloeistof wordt warm van en naar het reservoir. Bij het rijden zit hij vaak op 60 graden, zonder chauffage op.

Ik ben ondertussen ook het forum aan het afzoeken, maar kom steeds op detail besprekingen uit of op andere problematiek. Dat maakt het niet simpeler om het zoekgebied te verkleinen). Nu denk ik eraan om de accumulator (staat een tikje nat), thermostaat, batterij, bougiekabels, verdeler en rotor te vervangen. Alle rubbers, nullastregelaar en vacuumleidingen te bekijken en indien nodig te vervangen. Hopelijk zit het daar ergens tussen en is het toch niet de KE-injectie. Denkt er nog iemand aan iets dat stationair problemen kan veroorzaken mechanisch gezien? Nu las ik ook dat de uitlaat een probleem kan zijn als die verstopt is... dat wordt een lange zoektocht...
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Shostakovich124 » 25 feb 2018, 00:00

Begin eerst met de verdelerkap/rotor te inspecteren, op vocht en geoxideerde/ingebrande contacten.
Maak er desnoods een foto van, deskundigen zat hier die dat ding dan kunnen beoordelen.
Als je die stap overslaat kan je gaan meten/vervangen wat je wil maar je komt geen stap verder.

Als dat in orde is en je hebt nog problemen kan je volgende stap(pen) gaan doen.

mvg
Geert
Laatst bijgewerkt door Shostakovich124 op 25 feb 2018, 00:21, in totaal 1 keer bewerkt.
Shostakovich124
Expert Boarder
Expert Boarder
 
Berichten: 153
Geregistreerd: 25 mei 2013, 18:42
Woonplaats: prov. Groningen
Roepnaam: Geert
Type wagen: 250D
Bouwjaar: 1995
Automaat: Nee
LPG: Nee


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Shostakovich124 » 25 feb 2018, 00:03

Weking schreef:En het andere waar ik aan denk, in mijn kofferbak zitten twee stabiliteitsstangen vastgeschroefd, precies om de koffer tegen te houden dat ze er niet afvalt, maar ik zie geen schade of herstellingen, wat kan hier de reden van geweest zijn (zal wel niet van Mercedes uit geweest zijn)


Die horen bij een trekhaak. (denk ik)
Shostakovich124
Expert Boarder
Expert Boarder
 
Berichten: 153
Geregistreerd: 25 mei 2013, 18:42
Woonplaats: prov. Groningen
Roepnaam: Geert
Type wagen: 250D
Bouwjaar: 1995
Automaat: Nee
LPG: Nee


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Weking » 25 feb 2018, 07:43

@shostakovitsch: Dat Zou het inderdaad kunnen zijn, bedankt voor de tip!
@Ron: verdelerkap is open geweest, contactpuntjes zijn opgeschuurd, geen oxidatie, maar de verdelerpuntjes waren wat‘ingesneden’, ik vond het vreemd dat de rotor op een steekmes leek, ik had helaas geen foto genomen.. Weet je iets van de bedrijfstemperatuur? Maar ik ga beginnen met het vervangen van de bougiekabels en verdeler, bedankt alleszins voor de feedback!
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Micha12345 » 25 feb 2018, 08:40

Ey,

Heb zelf ook een m103 motor die nu prima loopt.

Toeren probleem had ik ook

Heb zelf de nullastregelaar vervangen omdat die vastzat /Potmeter(Bosch) Alle vacuumleidingen en koelleidingen
Verdelerkap+Rotor>>Dit omdat hij afsloeg bij stoplichten en het bleek een versleten beru verdelerkap te zijn.
Koop altijd Bosch want beru heeft probleempjes met deze motor.
Heb de injectoren die 30 jaar oud waren en 200.000 gereden hadden vervangen door nieuwe Bosch.
Dat je motor niet hoger komt dan 80 is meestal de thermostaat(altijd bij stealer bestellen omdat aftermarket soms niet werken(eigen ervaring.

M103 bedrijfstemperatuur is 85 graden tot max 90 graden (Dit als de viscoventilator ,thermostaat,waterpomp hun werk doen.
IMG_3039.jpg
IMG_3039.jpg (317.21 KiB) 1114 keer bekeken

M103 toeren stationair zijn 650 +- 50 dus 600/650/700 toeren zijn goed.
Mocht je bougies willen vervangen altijd door niet resistant bougies (bv h7d0 ) ook bij de dealer krijgen of aftermarket ngk


Succes
Laatst bijgewerkt door Micha12345 op 25 feb 2018, 13:40, in totaal 1 keer bewerkt.
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 984
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Shostakovich124 » 25 feb 2018, 12:33

Weking schreef:verdelerkap is open geweest, contactpuntjes zijn opgeschuurd, geen oxidatie,
maar de verdelerpuntjes waren wat ‘ingesneden’,
ik vond het vreemd dat de rotor op een steekmes leek


Uit je tekst begreep ik al dat de verdelerkap/rotor in 2005 bij de 80.000 km beurt is vervangen, wegens slecht draaien.
Je bent 13 jaar / 50.000 km verder en de auto draait weer slecht, hoogste tijd voor weer eens een nieuwe. ;)
En idd zoals Micha zegt, neem eentje van Bosch. :handgestures-thumbup:

mvg
Geert
Shostakovich124
Expert Boarder
Expert Boarder
 
Berichten: 153
Geregistreerd: 25 mei 2013, 18:42
Woonplaats: prov. Groningen
Roepnaam: Geert
Type wagen: 250D
Bouwjaar: 1995
Automaat: Nee
LPG: Nee


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Dompie » 25 feb 2018, 21:37

Dag Johan,
Als je wat duits kan, kijk eens op de Duitse site : archiv.mb124.de . Daar staan vele tips & tricks voor de W124, en de M103 motor. Zoals een schema met alle mogelijke plaatsen waar je vacuumlekken aan de KE-Jetronic kan hebben.

Groetjes Dirk
Dompie
Junior Boarder
Junior Boarder
 
Berichten: 25
Geregistreerd: 12 mei 2014, 20:01
Woonplaats: Grobbendonk (B)
Roepnaam: Dirk
Type wagen: 200
Bouwjaar: 1986
Automaat: Nee
LPG: Ja
Opmerkingen / andere wagens.: 190c,'64;250,'83; 190D '91, 380 SL '84


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Blauwe Hap » 26 feb 2018, 11:37

Hi Johan, dit forum staat bol van de informatie over het afstellen van een M103.
Als je wilt gaan meten kun je dit document gebruiken als handleiding:
http://www.w124-zone.com/downloads/MB%2 ... 3-0121.pdf
succes,
Blauwe Hap
Expert Boarder
Expert Boarder
 
Berichten: 145
Geregistreerd: 22 sep 2013, 20:09
Woonplaats: Kennemerland
Roepnaam: Caspar
Type wagen: 250TD
Bouwjaar: 1995
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: W124 M103 1986, W126 M117 1985, W463 M104 1994


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Bram Jansen » 27 feb 2018, 09:43

Dompie schreef:Dag Johan,
Als je wat duits kan, kijk eens op de Duitse site : archiv.mb124.de . Daar staan vele tips & tricks voor de W124, en de M103 motor. Zoals een schema met alle mogelijke plaatsen waar je vacuumlekken aan de KE-Jetronic kan hebben.

Groetjes Dirk

Onbegrijpelijk dit! De zoekfunctie op dit forum al eens geprobeerd?

Ik denk dat het alweer meer dan een jaar geleden is dat in mijn klepstoters van mijn 190 2.6 heb laten vervangen.
Had nooit enig probleem met starten.
Omdat de boel toch open lag voor de klepstoters en ik het dan niet zelf hoefde te doen, de garage maar gevraagd meteen weer een nieuwe Bosch verdeler kap en rotor te plaatsen. met de nadruk op Bosch.
De verdeler en rotor waren z.g.a.n. De garage wist het beter en plaatste tot mijn grote ergernis BERU, onder het mom Bosch niet leverbaar lulverhaal.
Vanaf dat moment altijd ellende met koude start. Dus plaats Bosch


Het is zo'n gekloot om dat ding erop te zetten maar kan gewoon de "oude" Bosch weer terugplaatsen, en anders maar weer een nieuwe.
Avatar gebruiker
Bram Jansen
Beheerder
Beheerder
 
Berichten: 1630
Geregistreerd: 04 okt 2013, 10:13
Woonplaats: Dit forum
Type wagen: E300T Turbodiesel
Bouwjaar: 1994
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
W211 CDI 320E Turbo 2006


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Micha12345 » 27 feb 2018, 09:47

JAJA bram dat hebben ze volgens papieren ook bij mijn 300E gedaan (Stond op Bosch) maar hebben gewoon beru rotor met verdelerkap geplaatst en nog geen 15.000 km begon die uit te vallen bij stoplicht(De rotor was ingebrand op de verdelerkap) beru heeft slechte maat verdelerkap of rotor waardoor de boel snel kapot gaat.
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 984
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Weking » 27 feb 2018, 22:05

Dikke Merci voor alle hulp, ik heb mijn eigen tot de zomer gegeven om de wagen in respectabele staat te krijgen. Ik zal inderdaad beginnen met de verdelerkap, bougiekabels en algemeen onderhoud, het verder verloop horen jullie nog!

Fijne dinsdagavond!
Weking
Fresh Boarder
Fresh Boarder
 
Berichten: 17
Geregistreerd: 21 feb 2018, 21:03
Type wagen: 300E
Bouwjaar: 1989
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Isuzu DMAX
Ford Transit


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor RD500sec » 28 feb 2018, 15:07

Dat is de juiste insteek, een stuk terug twijfel je-ten onrechte- aan de transmissie in verband met stationair draaien, laat het hoofd niet op hol brengen en bekijk het stap voor stap.
De stap die je nu neemt is een logische eerste.
Probeer ook niet een wagen die lange tijd stil staat opeens perfect te laten draaien, hij zal daarvoor ook een (flink) stuk moeten rijden. Denk aan corrosie op de klepschotels en zetels, maar zeker ook aan een stationar regelaar die meer of minder vast kan staan.
De natte drukregelaar vraagt ook om aandacht, dat is niet zoals het hoort, maar zal met het onregelmatig stationair naar mijn idee geen invloed hebben.
Ik lees dat als je flink gas geeft, de auto genoeg pit heeft, dat sluit een verstopte uitlaat uit, dan zal hij bij flink gas geven juist smoren/stil vallen.

Ga je rijden met de auto, doe dat met wisselende toerentallen, veel optrekken/ af laten zakken en weer optrekken.
Vermijd volgas, dat kan later wel, 3/4 is voor het begin genoeg.
In de nacht op een lege weg is ideaal, dan stoor je niemand met de wisselende snelheden :handgestures-thumbupleft:
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 579
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Bart_vg » 03 maart 2018, 13:35

Micha12345 schreef:JAJA bram dat hebben ze volgens papieren ook bij mijn 300E gedaan (Stond op Bosch) maar hebben gewoon beru rotor met verdelerkap geplaatst en nog geen 15.000 km begon die uit te vallen bij stoplicht(De rotor was ingebrand op de verdelerkap) beru heeft slechte maat verdelerkap of rotor waardoor de boel snel kapot gaat.

Mijn wagen heeft het 2.000km uitgehouden met Beru kap!
De vorige eigenaar had deze net vervangen voor verkoop (heel positief over gebracht, maar eigenlijk weet je dus dat hij problemen had :lol: )
Al moet ik wel zeggen dat de rotor kennelijk te lastig was want dit was nog de originele oude MB.
Beide gelijk vervangen door Bosch, loopt terug prima! :handgestures-thumbupleft:
Om maar te zeggen: de Beru kap was lichtjes ingesleten en zag er verder prima uit (1 jaar, 2.000km) maar toch problemen. Opschuren contacten langs de baan was net goed genoeg om thuis te geraken
Bart_vg
Gold Boarder
Gold Boarder
 
Berichten: 508
Geregistreerd: 05 okt 2014, 13:36
Woonplaats: Dendermonde, België
Roepnaam: Bart
Type wagen: 250D
Bouwjaar: 1992
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: A124 300CE-24
W124 300E-24


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor RD500sec » 03 maart 2018, 22:43

Beru staat niet best bekend, maar in jouw geval kan de rotor de grootste boosdoener geweest zijn :S
Een nieuwe kap zal met een oude versleten rotor sneller slijten, Beru of niet.
Je hebt het goed opgelost door zowel de rotor als de kap te vervangen, de eniste juiste manier.
Laatst bijgewerkt door RD500sec op 04 maart 2018, 14:07, in totaal 1 keer bewerkt.
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 579
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Algemene vragen 300E, bouwjaar 89, automaat

Berichtdoor Marcellus » 04 maart 2018, 04:32

Bart_vg schreef:Beide gelijk vervangen door Bosch, loopt terug prima!


En vooruit ook? ;)
Avatar gebruiker
Marcellus
Platinum Boarder
Platinum Boarder
 
Berichten: 1102
Geregistreerd: 12 sep 2011, 14:23
Woonplaats: Amsterdam
Roepnaam: Marcel
Type wagen: 280E
Bouwjaar: 1992
Automaat: Ja
LPG: Nee

Volgende

Keer terug naar Algemene vragen over jouw auto

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten