W124Club.nl

Alles over de Mercedes W124

Het is nu 16 okt 2018, 05:23

Koude start

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

Koude start

Berichtdoor Marco160270 » 11 feb 2018, 10:31

Hallo Leden

Als ik mijn 300E start, dan loopt de motor op 500 toeren, zodra ik een beetje gas geef en loslaat slaat de motor uit. Wanneer ik de auto 10 min later weer start moet ik een beetje gas geven anders slaat hij niet aan.
Bij een warme motor is er niets aan de hand en loopt hij mooi stationair.
Waar ik ook achter ben gekomen , zodra ik Mn grootlicht aanzet , gaat ook het ABS lampje branden.
Weet iemand misschien wat het zou kunnen zijn?
En het lampje die aangeeft dat er een lamp stuk zou zijn brand ook continue, maar er is geen lamp stuk.

Groet Marco




Verzonden vanaf mijn iPhone met Tapatalk
Laatst bijgewerkt door Marco160270 op 11 feb 2018, 10:57, in totaal 1 keer bewerkt.
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Re: Koude start

Berichtdoor Vinnievw » 11 feb 2018, 10:49

Overspanningsrelais al vervangen?
Vinnievw
Silver Boarder
Silver Boarder
 
Berichten: 236
Geregistreerd: 09 dec 2009, 21:58
Woonplaats: Rotterdam
Type wagen: 250D
Bouwjaar: 1986
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: W123 220D 1977
W124 E280 Kombi 1995
W124 E280 Kombi 1996


Re: Koude start

Berichtdoor Marco160270 » 11 feb 2018, 10:55

Vinnievw schreef:Overspanningsrelais al vervangen?

Nee nog niet gedaan , enig idee waar ik die kan kopen


Verzonden vanaf mijn iPhone met Tapatalk
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Re: Koude start

Berichtdoor Marco160270 » 11 feb 2018, 12:52

34E2545F-F05D-43C4-92C2-865A803FEAE6.jpeg
Dit is het relais 7 polig zo te zien, maar kan alleen 5 of 9 polig kopen
34E2545F-F05D-43C4-92C2-865A803FEAE6.jpeg (61.02 KiB) 305 keer bekeken
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Re: Koude start

Berichtdoor Marco160270 » 11 feb 2018, 13:01

Wat ik niet begrijp is dat op die andere foto een 7 polige stekker is
Bijlagen
F740AABE-C8D4-48DD-BC37-FE1EDAA1F95F.jpeg
F740AABE-C8D4-48DD-BC37-FE1EDAA1F95F.jpeg (84.44 KiB) 305 keer bekeken
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Re: Koude start

Berichtdoor Patje-300e » 11 feb 2018, 13:18

Hoe lang heb je de auto al?
Heeft ie dit al eerder gedaan of doet ie dat sinds je hem hebt? Of doet ie dit ineens?
Avatar gebruiker
Patje-300e
Gold Boarder
Gold Boarder
 
Berichten: 384
Geregistreerd: 13 jan 2016, 21:16
Woonplaats: Nijmegen
Roepnaam: Patrick
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Citroën C3 1.2 VTI '14
Peugeot 206 1.4i ‘01


Re: Koude start

Berichtdoor Marco160270 » 11 feb 2018, 13:38

Dat ik hem kocht moest ik gas geven , daarna ovp relais polen schoongemaakt , want die waren geoxideerd. Nu start hij zoals ik het omschreven heb. Alleen dat ABS lampje kwam ik een paar dagen geleden achter .


Verzonden vanaf mijn iPhone met Tapatalk
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Re: Koude start

Berichtdoor hansjepansje » 11 feb 2018, 14:42

Hoi Marco ,het ovp relais is voortaan 9 polig A 201 540 3745 onlangs gekocht bij dealer a97euro
Is ook imitatie te krijgen oa Vemo kost 45euro.
Slecht starten en ABS lampje is vaak het ovp
Zou ook eens kijken of de lampjes achterkant tellerbak niet zijn omgewisseld( ABS en lamp stuk lampje)
hansjepansje
Fresh Boarder
Fresh Boarder
 
Berichten: 4
Geregistreerd: 29 dec 2015, 12:15
Roepnaam: hans
Type wagen: 230CE
Bouwjaar: 1988
Automaat: Ja
LPG: Nee


Re: Koude start

Berichtdoor Micha12345 » 11 feb 2018, 14:46

Aftermarket zou ik op autodoc.de bestellen herth + bush
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 942
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Koude start

Berichtdoor Patje-300e » 11 feb 2018, 21:46

En dat het lampje brand die aangeeft dat er een lamp kapot zou zijn terwijl dat niet het geval is duid op een verkeerd wattage in een van de verlichtingsunits.
Avatar gebruiker
Patje-300e
Gold Boarder
Gold Boarder
 
Berichten: 384
Geregistreerd: 13 jan 2016, 21:16
Woonplaats: Nijmegen
Roepnaam: Patrick
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Citroën C3 1.2 VTI '14
Peugeot 206 1.4i ‘01


Re: Koude start

Berichtdoor Marco160270 » 12 feb 2018, 05:24

Bedankt voor de reacties


Verzonden vanaf mijn iPhone met Tapatalk
Marco160270
Fresh Boarder
Fresh Boarder
 
Berichten: 11
Geregistreerd: 12 jan 2018, 19:17
Roepnaam: Marco
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Alfa Romeo 147


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast