W124Club.nl

Alles over de Mercedes W124

Het is nu 26 mei 2018, 01:12

Start slecht. Loopt alleen warm goed.

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

Start slecht. Loopt alleen warm goed.

Berichtdoor Morry » 16 jan 2018, 19:17

Beste Leden,

Mijn 300CE uit 1987 start slecht. startmotor doet het maar je moet hem met gas starten. en als hij eenmaal start moet je hem in het begin even op toeren houden, anders valt hij uit. ALs hij warm is loopt hij perfect. wat is hier de oorzaak van???
Morry
Fresh Boarder
Fresh Boarder
 
Berichten: 6
Geregistreerd: 15 jan 2018, 18:32
Roepnaam: Jur
Type wagen: 300CE
Bouwjaar: 1988
Automaat: Ja
LPG: Nee


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Micha12345 » 17 jan 2018, 10:47

-Slecht afgestelde KE-Jetronic vooral als je toeren boven de 600 hebt bv 800/1000
-Slechte verdelerkap+rotor vooral als er een beru in zit(Branden vaak snel aan)
-Door de slecht afgestelde KE-JETRONIC dus teveel benzine vaak bougies die pikzwart zijn en niet goed meer onsteken.
-Komt soms voor dat de bobine langzaam aan zijn einde komt na 30 jaar
-Potmeter die versleten is
-Vacuumlek


Heb je toevallig de 300CE gekocht in omgeving eindhoven? blauwe

IMG_7023 %28800x533%29.jpg
IMG_7023 %28800x533%29.jpg (294.81 KiB) 349 keer bekeken
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 819
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor 300ce-24 » 17 jan 2018, 11:37

Dat hoop ik niet voor U !!!
300ce-24
 


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Patje-300e » 17 jan 2018, 11:59

Ik ben bang van wel :o gezien er geen reactie meer komt...
Is die zo slecht dan?
Avatar gebruiker
Patje-300e
Gold Boarder
Gold Boarder
 
Berichten: 384
Geregistreerd: 13 jan 2016, 21:16
Woonplaats: Nijmegen
Roepnaam: Patrick
Type wagen: 300E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Citroën C3 1.2 VTI '14
Peugeot 206 1.4i ‘01


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Micha12345 » 17 jan 2018, 12:11

Hubertus zei dat die aan alle kanten olie lekte en zoop dus dat klinkt niet goed nee.
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 819
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor 300ce-24 » 17 jan 2018, 13:30

Ja :?

Wat zal ik zeggen, het is lastig

Kunt u hem niet terug doen ?


gr
300ce-24
 


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Micha12345 » 17 jan 2018, 13:34

Hubertus zeg eens nouw eerlijk wat er met die bak van je was? lekte die overal?automaat en wat zeiden ze in de garage? lekke koppaking? Versleten potmeter?Had die dezelfde problemen zoals morry zegt hier?gas geven bij starten etc
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 819
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Micha12345 » 17 jan 2018, 14:23

Najah de 300CE Lijk van hubertus is wel verkocht dus het kan toch wel zo zijn

https://www.autobedrijfhellings.nl/Merc ... o=gallerij

Wens de eigenaar veel succes
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 819
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Raytheman » 17 jan 2018, 14:48

Alles is te maken. Voor een paar honderd heb je een andere motor :)
Hier zet ik een levenswijsheid;
Zout gemorst? gooi er rode wijn overheen
Avatar gebruiker
Raytheman
Silver Boarder
Silver Boarder
 
Berichten: 181
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor RNRS001 » 17 jan 2018, 18:40

Raytheman schreef:)


Ja, dat wel. Maar niet iedereen heeft de technische kennis en/of tijd om het erin te bouwen. Dat verhaal van Hubertus bleef van begin tot eind vaag, ik vraag mij nog steeds af wat daar nou mee aan de hand was want echt wijzer werd je niet van hem. Misschien was het probleem niet eens zo groot. Dus indien het deze auto is; niet mee naar een willekeurige garage gaan maar gelijk naar een specialist. Dat heb ik ook gedaan en sindsdien wil ik nooit meer iets anders.
Laatst bijgewerkt door Bram Jansen op 17 jan 2018, 19:57, in totaal 1 keer bewerkt.
Reden: Vanwege het niet hebben van onbeperkte ruimte niet quoten met een er direct bovenstaand bericht svp
Avatar gebruiker
RNRS001
Gold Boarder
Gold Boarder
 
Berichten: 332
Geregistreerd: 03 jun 2013, 11:57
Woonplaats: Numansdorp
Roepnaam: Sebastiaan
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Andere wagen: 300CE
Vorige wagen: 230CE


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor RD500sec » 17 jan 2018, 19:58

Het grootste probleem was het chassisnummer wat niet bij de auto hoort, kwam van een 280E als ik me niet vergis.
Daarna kwamen de verhalen over een lekkende automaatbak die niet dicht zou zijn te krijgen, en is de auto ingeruild.
Indedaad heel vaag allemaal. En toch wel een groot probleem.

Ik hoop niet dat het deze auto betreft.
Slechte koude start kan ook het overspanningsrelais zijn, of de zekering die daar in steekt.
Laatst bijgewerkt door RD500sec op 17 jan 2018, 20:08, in totaal 1 keer bewerkt.
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 481
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Bram Jansen » 17 jan 2018, 20:04

Laten we Morry door dit probleem heen helpen.
Alle berichten over een onbetrouwbaar forumlid helpen hem niet en is ook niet zijn vraag.
Avatar gebruiker
Bram Jansen
Beheerder
Beheerder
 
Berichten: 1476
Geregistreerd: 04 okt 2013, 10:13
Woonplaats: Dit forum
Type wagen: E300T Turbodiesel
Bouwjaar: 1994
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Micha12345 » 17 jan 2018, 20:11

Ik ben bekend met de m103 en ik bied hem gratis mijn hulp aan(Bij deze)
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 819
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor RD500sec » 17 jan 2018, 21:03

Als het inderdaad deze auuto betreft:

hubertus-zijn-300ce-t17445.html

De vorige eigenaar had ook koude startproblemen, zie het topic hierboven, deze heeft hij opgelost door een zekering onder het luchtfilterhuis te vervangen. Deze zekering zit er standaard niet, kennelijk heeft deze auto een stationair regelklep die te veel spaning vraagt o.i.d. Vervang de zekering niet door een zwaardere!! Dan beschadig je mogelijk de computer.
De weerstand van de stationair regelklep moet ca 20 ohm zijn, is de weerstand (veel) lager, vervang dan de regelklep.
Maak de klep schoon met WD40 en kijk of hij werkt door hem even op 12 vol aan te sluiten, je hoort hem klikken en kan binnen in de klep zien bewegen.
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 481
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor 300ce-24 » 17 jan 2018, 21:28

Die springt erom de haverklap uit, de zekering is het probleem niet !
Wat het wel is zou ik niet weten :?
300ce-24
 


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor RD500sec » 17 jan 2018, 21:36

Nee, de zekering is er geplaatst omdat er een probleem is, mogelijk met de stationair regelklep, dat moet onderzocht worden.

Wel vreemd dat je in je topic aangeeft dat je het probleem hebt opgelost, terwijl de zekering er telkens uit vliegt...
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 481
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Blauwe Hap » 17 jan 2018, 22:09

Het is mij niet duidelijk geworden of ie warm wel goed start? Je zegt dat ie warm perfect loopt maar hoe start ie met warme motor?
Blauwe Hap
Expert Boarder
Expert Boarder
 
Berichten: 91
Geregistreerd: 22 sep 2013, 20:09
Woonplaats: Kennemerland
Roepnaam: Caspar
Type wagen: 250TD
Bouwjaar: 1995
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: G320 M104 1996, 300E M103
1986


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor 300ce-24 » 17 jan 2018, 22:19

Het kan een paar dagen goed gaan !

Van het 1 in het ander..... :cry:
300ce-24
 


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Blauwe Hap » 17 jan 2018, 23:08

Zou graag antwoord willen van Morry. Aan de verhalen van wimcon is geen touw vast te knopen.
Blauwe Hap
Expert Boarder
Expert Boarder
 
Berichten: 91
Geregistreerd: 22 sep 2013, 20:09
Woonplaats: Kennemerland
Roepnaam: Caspar
Type wagen: 250TD
Bouwjaar: 1995
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: G320 M104 1996, 300E M103
1986


Re: Start slecht. Loopt alleen warm goed.

Berichtdoor Morry » 18 jan 2018, 17:29

Sorry voor de late reactie. Nee mijn 300CE is beige gekocht bij iemand uit Dokkum. Dat is niet die waar jullie het over hebben. Warm start de auto ook prima. Alleen in koude toestand is het slechter. groeten
Morry
Fresh Boarder
Fresh Boarder
 
Berichten: 6
Geregistreerd: 15 jan 2018, 18:32
Roepnaam: Jur
Type wagen: 300CE
Bouwjaar: 1988
Automaat: Ja
LPG: Nee

Volgende

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten