W124Club.nl

Alles over de Mercedes W124

Het is nu 27 mei 2019, 06:26

starten slecht, stationair goed!

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

starten slecht, stationair goed!

Berichtdoor Raytheman » 09 nov 2018, 13:52

Beste Benzers,

Mijn 230E uit 1988 start laatste tijd slecht. Ik moet hem dan echt doorstarten (gelukkig goeie accu)
Pas na een poging of 6 slaat ie dan aan.
Eenmaal aangeslagen loopt ie als een zonnetje.
Dacht eerst dat het aan een slechte kwaliteit benzine lag dus heb premium98 getankt maar start toch nog slecht..

Iemand tips?
ik vind t moeilijk om te zeggen, maar ik doe t toch: aluminium
Avatar gebruiker
Raytheman
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1988
Automaat: Nee
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor archivarius » 09 nov 2018, 20:46

Als eens de bougies vervangen? Ik 'ververs' ze elke 6 maanden maar rij met mijn 230CE dan ook 40k per jaar ;)

Nieuwe bougiekabels wellicht?

Andere optie is vervangen van startmotor. Ze gaan zelden kapot maar is het proberen waard. 6 x starten is niet normaal en, op de lange termijn, de pest voor je startmotor.

Groeten en succes!
Nan.
Over smaak valt wel degelijk te twisten, over kwaliteit niet.
archivarius
Gold Boarder
Gold Boarder
 
Berichten: 593
Geregistreerd: 25 maart 2016, 22:28
Woonplaats: Made
Roepnaam: Nan
Type wagen: 230CE
Bouwjaar: 1990
Automaat: Ja
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Raytheman » 10 nov 2018, 16:04

Dank voor de reactie Nan, ik begin maar eens met de bougies, verdeelkap en rotor. De startmotor gooit de motor mooi en snel rond. Verwacht niet dat t m daar in zit..
ik vind t moeilijk om te zeggen, maar ik doe t toch: aluminium
Avatar gebruiker
Raytheman
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1988
Automaat: Nee
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Rojo124 » 10 nov 2018, 19:15

ja beginnen met ontsteking nakijken......je zegt na 6 x doorstarten doet hij het.
kijk na 4x starten eens naar de bougies of ze nat (benzine) zijn...want dan kan de koudstartinjector de boosdoener zijn.
Is dit slechte starten van de laatste tijd of is het al langer zo slecht ?

van de koudstartinjector kun je het stekkertje ff losgooien en dan kijken of hij beter start.

gr Ron
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Platinum Boarder
Platinum Boarder
 
Berichten: 921
Geregistreerd: 06 feb 2011, 19:59
Woonplaats: Rotterdam
Type wagen: 260E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Micha12345 » 11 nov 2018, 08:57

Slecht doorstarten kan bougies zijn

Maar ook bv de verdelerkap (vooral als je hem van beru hebt gekocht)

Meestal als de verdelerkap langzaam slecht wordt en de vonk steeds minder is dan kun je dat heel makkelijk zien aan de bougies want die zijn dan pikzwart

Kan ook een slecht ventiel zijn in je brandstofpomp (Mijne is ook dood en dat merk je vooral met koude start dat die dan zeg maar paar cranks meer nodig heeft om te starten) dit kun je bv testen door paar keer de sleutel te draaien (niet starten) maar gewoon paar keer op contact zetten zodat de pomp kan draaien en druk opbouwd ( stuk of 5 keer of 6 en probeer hem dan nog eens te starten

Vliegt die dan aan dan weet je dat dit het probleem is
Kan ook de onsteek-ecu zijn meeste vergeten dat de ecu onder pasta heeft zitten die ervoor zorgt dat de kleine chip gekoeld wordt en na verloop van tijd is de pasta net als op je pc hard en zal het de koeling blokken waardoor de ecu langzaam gebraden wordt


Meten is weten
Avatar gebruiker
Micha12345
Platinum Boarder
Platinum Boarder
 
Berichten: 1067
Geregistreerd: 05 jan 2016, 20:46
Woonplaats: Venlo
Roepnaam: Michael
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Nissan Micra 1989 1.2 k10
Lancia Lybra SW 2.0 20v Comfortronic 2000


Re: starten slecht, stationair goed!

Berichtdoor Raytheman » 11 nov 2018, 11:38

Bedankt voor de reacties!
Ron, "van de koudstartinjector kun je het stekkertje ff losgooien" waar zit dat ding precies? dan ga ik dat eens testen.
en Micha; Waar zit de onsteek-ecu met die pasta? Dan kijk ik dat ook effe na.
Verder zal ik nieuwe bougies, verdeelkap en rotor halen van Bosch. Hoop dat dat wat oplost want vanmorgen was t weer raak.
In eerste instantie startte hij vanmorgen prima, 3 minuten rijden naar de supermarkt en na t boodschappen doen wilde die weer niet starten..grrrrrr
ik vind t moeilijk om te zeggen, maar ik doe t toch: aluminium
Avatar gebruiker
Raytheman
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1988
Automaat: Nee
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor bob » 20 nov 2018, 12:17

Kan goed zijn dat de koude start versneller het juist niet doet.
Makkelijk te controleren. Zit in het midden op het spruitstuk. Wordt afh. v/d temp aangestuurd van kort tot +- 10 SEC of meer. Op de leiding vanaf de spinnekop staat altijd inpuit druk. Even loshalen op de spinnekop , contact aan , dst moet het eruit spuiten. Als dat zo is, spanning meten op het stekkertje welke op de injector zit. Bij starten moet daar voor enige SEC (afhankelijk van de temp) spanning op staan, gedurende die tijd, krijg je extra rijk mengsel om makkerlijk te starten..

Zou deze testjes eerst doen. (Je kan ook de start versneller injector eruit halen , ernaast leggen met stekker aangsloten, moet dan voor korte tijd benzine spuiten.

Hoop dat je hier wat aan hebt, succes.
bob
Senior Boarder
Senior Boarder
 
Berichten: 76
Geregistreerd: 18 sep 2016, 20:19
Roepnaam: Bob
Type wagen: 300TE
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W123 230TE


Re: starten slecht, stationair goed!

Berichtdoor Rojo124 » 20 nov 2018, 18:50

Ik denk dat de injectie KE-jet te rijk staat afgesteld of de koudstart injector verneveld niet goed meer waardoor de motor/bougies verzuipen tijdens het starten

onder het luchtfilterhuis tussen de 2e en 3e injector vind je de koudstartinjector blauw stekkertje ( bij een 6 cyl m103 )
ik weet niet of bij de m102 het stekkertje ook blauw is .

haal het stekkertje ff los en ga een paar dagen rijden en kijk hoe het starten gaat...gaat het niet beter laat de injectie afstellen of doe het zelf (ik weet niet hoe handig je bent )

Doorlekken van de spinnekop plunjer zou ook het probleem kunnen zijn evenals een defecte brandstof modulator.

succes gr Ron
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Platinum Boarder
Platinum Boarder
 
Berichten: 921
Geregistreerd: 06 feb 2011, 19:59
Woonplaats: Rotterdam
Type wagen: 260E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Raytheman » 22 nov 2018, 10:47

@Micha, "slecht ventiel in je brandstofpomp"
Ik heb t getest zoals je zei; 4 x op contact en dan pas starten en dat lijkt te helpen. Moet ik de hele pomp vervangen of kan ook alleen het ventiel?
ik vind t moeilijk om te zeggen, maar ik doe t toch: aluminium
Avatar gebruiker
Raytheman
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1988
Automaat: Nee
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Shostakovich124 » 22 nov 2018, 11:09

Naast de benzinepomp zit behalve het filter ook een (druk)accumulator.
Die houdt de benzine in het systeem op druk en is waarschijnlijk stuk.
Of er ergens een ook terugslagklep in de leidingen/pomp zit, weet ik niet en ook nog nooit gevonden.

mvg
Geert
Bijlagen
IMG_2350.jpg
IMG_2350.jpg (73.8 KiB) 266 keer bekeken
Shostakovich124
Silver Boarder
Silver Boarder
 
Berichten: 176
Geregistreerd: 25 mei 2013, 18:42
Woonplaats: prov. Groningen
Roepnaam: Geert
Type wagen: 250D
Bouwjaar: 1995
Automaat: Nee
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Rojo124 » 22 nov 2018, 13:33

Owh ja accumulator...ik met mn modulator haha
Ja die accumulators zijn wel vrij duur om zo maar preventief te vervangen.

Die kan je toch ook testen ?
Gr Ron
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Platinum Boarder
Platinum Boarder
 
Berichten: 921
Geregistreerd: 06 feb 2011, 19:59
Woonplaats: Rotterdam
Type wagen: 260E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: starten slecht, stationair goed!

Berichtdoor Raytheman » 22 nov 2018, 18:16

Ok, danku!

Dus dan is:

1 (druk)accumulator
2 filter
3 benzinepomp

heb al een mooie 'how-to' gevonden;
http://www.peachparts.com/shopforum/tech-help/296403-w124-fuel-filter-replacement-diy.html
Bijlagen
IMG_2350.jpg
IMG_2350.jpg (136.75 KiB) 237 keer bekeken
ik vind t moeilijk om te zeggen, maar ik doe t toch: aluminium
Avatar gebruiker
Raytheman
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1988
Automaat: Nee
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten