Pagina 1 van 1

aanjager probleem....

BerichtGeplaatst: ma mei 25, 2009 4:29 pm
door Rob300
Hoi
Bij mijn 300 doet de aanjager niets meer .....k heb al de schakelaar verwisseld maar noppes,ook lichten de airco lampjes niet meer op en de recirculatie knop doet ook niets....ik heb al verschillende verhalen gelzen maar op de zekering nr 12 (blower motor) staat geen spanning.. houdt dit in dat zeer waarschijnlijk de weerstand achter de motor de geest heeft gegeven?



Groetjes
Rob

Re:aanjager probleem....

BerichtGeplaatst: do jun 04, 2009 7:52 pm
door Rob300
:woohoo: NIEMAND?????:woohoo:

Re:aanjager probleem....

BerichtGeplaatst: vr jun 05, 2009 6:49 pm
door Goofy.S
Rob300 schrijft:
Hoi
Bij mijn 300 doet de aanjager niets meer .....k heb al de schakelaar verwisseld maar noppes,ook lichten de airco lampjes niet meer op en de recirculatie knop doet ook niets....ik heb al verschillende verhalen gelzen maar op de zekering nr 12 (blower motor) staat geen spanning.. houdt dit in dat zeer waarschijnlijk de weerstand achter de motor de geest heeft gegeven?

Groetjes
Rob


Hey Rob,
Ik ken het systeem niet, maar als je op de zekering van de aanjager geen spanning meet,
wil dat niet zeggen dat de weerstand stuk is. Ik denk namelijk dat de zekering VOOR de
weerstand is geplaatst (vanaf het voedingspunt gezien [accu])
Ik denk dat je moet gaan zoeken bij de schakelaar (als die tenminste VOOR de zekering
is geplaatst, maar ik denk dat je daarvoor eerst het schakelschema moet gaan raadplegen, voordat
je echt te weten kan komen waar je echt moet zoeken...
In alle gevallen wens ik je wel succes!



Karel, (Goofy.S)

Re:aanjager probleem....

BerichtGeplaatst: za jun 06, 2009 7:13 am
door Rob300
Bedankt.... maar omdat ik al een andere weerstand hebt gehaald ga ik deze eerst maar vervangen ....k loop ook gelijk de bedrading na of er ergens geen breuk o.i.d. zit ...hopelijk snort de aanjager dit weekend weer ...


k hou je op de hoogte..


Rob