W124Club.nl

Alles over de Mercedes W124

Het is nu 23 jun 2018, 13:23

Viscokoppeling kapot?

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

Viscokoppeling kapot?

Berichtdoor RNRS001 » 05 jun 2018, 19:52

Vorig jaar ben ik met de auto naar Italiƫ geweest. Motortemperatuur liep telkens enorm op, radiateur is doorgeblazen en hij bleef vervolgens op temperatuur.

Echter, nu rijd ik net file en tot 3 keer toe slaat de vin aan. Totdat hij ineens niet meer aanslaat en de motortemperatuur weer op gaat lopen. Deze loopt dan, als ik er niets aan doe, rustig op tot 120. De vin slaat niet meer aan. Verder hoor ik ook een tik onder de kap vandaan komen, zie het als een stop die eruit springt. Als ik de auto af zet en opnieuw start gebeurd er ook niets, de vin blijft niet aan slaan.

Het lastige is dat ik al een paar keer naar de garage ben geweest voor dit probleem en de auto dan niets laat merken. Het probleem is er niet iedere keer. De auto komt uit 1986 en heeft 210.000 kilometer gelopen.
Avatar gebruiker
RNRS001
Gold Boarder
Gold Boarder
 
Berichten: 342
Geregistreerd: 03 jun 2013, 11:57
Woonplaats: Numansdorp
Roepnaam: Sebastiaan
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Andere wagen: 300CE
Vorige wagen: 230CE


Re: Viscokoppeling kapot?

Berichtdoor Raytheman » 06 jun 2018, 18:54

ik zou hem voor die 60 euro vervangen. Weet je zeker dat dat goed zit :D
Hier zet ik een levenswijsheid;
Zout gemorst? gooi er rode wijn overheen
Avatar gebruiker
Raytheman
Silver Boarder
Silver Boarder
 
Berichten: 189
Geregistreerd: 03 jan 2018, 14:54
Woonplaats: Zwaag
Roepnaam: Ray
Type wagen: 200
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron