W124Club.nl

Alles over de Mercedes W124

Het is nu 28 nov 2014, 18:49

voorgloei lampje brandt tijdens rijden 300D 1993

Specifieke zaken omtrent het rijden op diesel kunnen hier geplaatst worden zodat we alle zaken omtrent diesel hier verzameld hebben staan.

Moderators: Sterretje1968, Mafkees

voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Reinout » 31 dec 2009, 15:22

Hallo allemaal,

Tijdens het rijden gaat soms mijn voorgloeilampje branden. Kan dit kwaad?
Brand dit lampje ook bv wanneer er gloeikaarsen kapot zijn?
Als het koud is en ik heb niet m'n standkachel gebruikt om de auto op te warmen merk ik wel dat de auto niet altijd op alle 6 cylinders start, zou dat er mee te maken kunnen hebben?
Alvast bedankt voor de adviezen,

Reinout
Reinout
Fresh Boarder
Fresh Boarder
 
Berichten: 15
Geregistreerd: 31 dec 2009, 14:39
Woonplaats: Amsterdam
Type wagen: 300D
Bouwjaar: 1993
Automaat: Nee
LPG: Nee


Re:voorgloei lampje brandt tijdens rijden

Berichtdoor wallietax » 31 dec 2009, 17:04

waarschijnlijk een of meer gloeispiralen die kapot zijn
Mijn advies is om ze dan wel allemaal te vervangen.

Brand hij voor je hem start ook of net na het starten?


gr.wallietaxB)
Avatar gebruiker
wallietax
Expert Boarder
Expert Boarder
 
Berichten: 82
Geregistreerd: 23 maart 2008, 13:10
Woonplaats: Doetinchem
Type wagen: Ander type
Bouwjaar: 1997
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: S202 1997
W126 280SE


Re:voorgloei lampje brandt tijdens rijden

Berichtdoor Reinout » 01 jan 2010, 19:15

Lampje brand tijdens het voorgloeien voor het starten gewoon normaal. Als het lampje uitgaat start ik pas, net na het starten is het lampje altijd gewoon uit.
Als je onderweg bent kan hij soms aanschieten, hij blijft dan iets van een halve minuut branden en gaat dan weer uit.
Mvg,

Reinout
Reinout
Fresh Boarder
Fresh Boarder
 
Berichten: 15
Geregistreerd: 31 dec 2009, 14:39
Woonplaats: Amsterdam
Type wagen: 300D
Bouwjaar: 1993
Automaat: Nee
LPG: Nee


Re:voorgloei lampje brandt tijdens rijden

Berichtdoor SenY500E » 01 jan 2010, 23:11

Hallo Reinout,

Ik had precies hetzelfde met m'n vorige Benz, een W124 300D van 95, na het starten ging soms tijdens het rijden het gloeilampje branden en ging soms later weer uit, en de auto startte ook niet op alle 6 cylinders als ie koud was.
Alle gloeispiralen doorgemeten en er bleek eentje stuk te zijn, deze vervangen en de storing was verholpen!
Als ik jou was zou ik ze eens doormeten, in ieder geval veel succes.

gr Sieds
Mercedes W124 500E + Mercedes W168 170 CDI
Avatar gebruiker
SenY500E
Senior Boarder
Senior Boarder
 
Berichten: 45
Geregistreerd: 29 maart 2009, 14:36
Woonplaats: Marrum
Type wagen: 500E
Bouwjaar: 1992
Automaat: Ja
LPG: Nee


Re:voorgloei lampje brandt tijdens rijden

Berichtdoor Reinout » 18 mei 2010, 16:38

Het voorgloeilampje brand nu niet meer tijdens voorgloeien, starten gaat ook maar op 4 of 5 cylinders. Er is dus zeker weten iets kapot.
Ik heb een 300D 24 klepper, het inlaatspruitstuk zit over de gloeispiralen en verstuivers heen. Ik heb een paar vraagjes:

Kan ik de Gloeispiralen meten zonder het inlaatspruitstuk los te halen?

Is het verstandig om alle gloeispiralen in 1 keer te vervangen, of kan ik ook alleen de kapotte vervangen?

Heb ik speciaal gereedschap nodig om de gloeispiralen te vervangen?

Ik neem aan dat ik een nieuwe inlaatspruitstukpakking moet bestellen als ik het inlaatspruitstuk los heb gehaald. Moet ik nog meer pakkingen etc bestellen voordat ik aan de slag ga?

Bedankt voor de hulp,

Reinout
Reinout
Fresh Boarder
Fresh Boarder
 
Berichten: 15
Geregistreerd: 31 dec 2009, 14:39
Woonplaats: Amsterdam
Type wagen: 300D
Bouwjaar: 1993
Automaat: Nee
LPG: Nee


Re:voorgloei lampje brandt tijdens rijden

Berichtdoor SenY500E » 18 mei 2010, 19:18

De gloeispiralen kun je wel meten zonder het inlaatspruitstuklos te halen, volgens mij zit het voorgloeirelais binnen op het linkerscherm, als je deze eruit haalt, zie je wel 6 dikke pennen of gaten die allemaal naar een gloeispiraal lopen.
Als je weestand meet ten opzichte van de massa, 1 meetpen op de massa en de andere meetpen achtereen volgens van pen/gat 1 tot 6, zou de weerstand bij alle 6 vrij gelijk moeten zijn.
Als er eentje of meerdere sterk afwijken mag je wel aannemen dat die stuk zijn.

Het verstandigst is misschien om ze allemaal te vervangen, alhoewel je nooit weet wanneer de volgende stuk gaat of niet, heb er destijds eentje laten vervangen.

Wat betreft speciaal gereedschap of pakkingen zou ik niet weten, heb het laten doen, volgens mij bestond het inlaatspruitstuk uit 2 delen, als je geluk hebt hoef je er maar eentje los.

In ieder geval succes
Mercedes W124 500E + Mercedes W168 170 CDI
Avatar gebruiker
SenY500E
Senior Boarder
Senior Boarder
 
Berichten: 45
Geregistreerd: 29 maart 2009, 14:36
Woonplaats: Marrum
Type wagen: 500E
Bouwjaar: 1992
Automaat: Ja
LPG: Nee


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Cimare » 14 sep 2011, 17:47

Heb hetzelfde euvel. Voorgloeilampje gaat aan tijdens het rijden en ook weer uit.
Heb de stekker van het voorgloeirelais afgetrokken (linker scherm binnenzijde
achter de ABS pomp. De stekker heeft 6 gaten. Ik heb de ohm meter op 20 gezet en
de min tegen het blok en de plus in het gat tegen het metaal. Ik meet op alle 6 '0' ohm.
Of ik de auto nu op contact zet of niet, maakt niet uit. Moet ik niet een waarde hebben?
Wat kan ik doen? En waar zitten die gloeikaarsen en kan ik die zelf vervangen?

(300D Turbo 1991)
Avatar gebruiker
Cimare
Expert Boarder
Expert Boarder
 
Berichten: 124
Geregistreerd: 01 jun 2011, 18:10
Woonplaats: Arnhem
Roepnaam: Arjan
Type wagen: 260E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 300D Turbo 1991


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Mafkees » 14 sep 2011, 18:51

Inlaatspruitstuk eraf halen. Bij mijn 20v zit er geen pakking. maar 0-ringen. Deze hoef je niet te vernieuwen. Gloeiers eruit draaien en nieuwe monteren. Ze kunnen wel erg vast zitten, dus LET OP dat ze niet afbreken. Nieuwe gloeiers iets insmeren met kopervet. Zo gaan ze over een paar jaar weer makelijker los. En allemaal vernieuwen, anders blijf je aan de gang.
Gr. Sander.
Beheer W124 club.
Logica brengt je van A naar B. Fantasie brengt je overal.
Voordat je je vraag stelt, gebruik eerst de ->Zoeken<- functie, je bent vast niet de eerste met die vraag!
hoe-zet-ik-op-de-juiste-manier-foto-s-in-mijn-berichten-t2941.html?hilit=bijlagetoevoegen
Mafkees
Moderator
Moderator
 
Berichten: 2663
Geregistreerd: 13 dec 2010, 15:53
Woonplaats: Prov. Noord-Brabant
Roepnaam: Sander
Type wagen: Ander type
Bouwjaar: Nieuwer
Automaat: Nee
LPG: Nee


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Cimare » 14 sep 2011, 22:45

Is dat inlaatspruitstuk eraf halen niet alleen bij de multiklepper?
Vanmiddag brandde het voorgloeilampje nog wel en ging daarna nog even aan als de motor
al liep. Nu vanavond brandt hij helemaal niet meer, totdat de motor loopt, dan gaat hij even aan. 1 gloeibougie defect of meerdere, of het relais?

Er zijn meerdere types van o.a. Beru, het verschil zit in de inbouwdiepte en spanning.
23 of 25mm en 11 of 11,5 volt. Inbouwdiepte verschil zou te maken hebben met startonderbreker. Die heb ik af dealer/fabriek erin zitten, maar welke diepte moet ik dan hebben?
Avatar gebruiker
Cimare
Expert Boarder
Expert Boarder
 
Berichten: 124
Geregistreerd: 01 jun 2011, 18:10
Woonplaats: Arnhem
Roepnaam: Arjan
Type wagen: 260E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 300D Turbo 1991


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor SanderDTCH » 15 sep 2011, 05:09

De oude eruit halen meenenem naar de dealer of automatrialenzaak krijg je vanzelf de goeie ;)


Groeten Sander
Avatar gebruiker
SanderDTCH
Diamant Boarder
Diamant Boarder
 
Berichten: 2887
Geregistreerd: 17 feb 2011, 21:41
Woonplaats: Prov. Zuid-Holland
Roepnaam: Sander
Type wagen: 200D
Bouwjaar: 1986
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: Skoda Octavia 1.6TDI combi Greenline


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Cimare » 15 sep 2011, 06:38

Da's waar, maar daar heb ik geen tijd voor. Wil ze bestellen en 's avonds omwisselen.
Tenminste als het aan de gloeibougies ligt en niet aan het relais.
Overdag op het werk kan ik ze niet slopen en 's avonds zijn de winkels dicht.
En de komende 3 weekenden lukt het op zaterdag ook niet.
En ik ben bang dat het heel snel van kwaad tot erger zal gaan.
Gister ging het ook heel vlug allemaal.....

Overigens de dynamo laad goed bij, stationair 13.8 volt.
En toch ging gister bij de supermarkt het accu lampje aan en bleef zwak branden tot de motor weer uit ging. Heeft dat er ook mee te maken?
Avatar gebruiker
Cimare
Expert Boarder
Expert Boarder
 
Berichten: 124
Geregistreerd: 01 jun 2011, 18:10
Woonplaats: Arnhem
Roepnaam: Arjan
Type wagen: 260E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 300D Turbo 1991


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Mafkees » 15 sep 2011, 16:18

Haal je gloeiers bij de MB dealer op chassisnummer, dan moet je de goede hebben.
Gr. Sander.
Beheer W124 club.
Logica brengt je van A naar B. Fantasie brengt je overal.
Voordat je je vraag stelt, gebruik eerst de ->Zoeken<- functie, je bent vast niet de eerste met die vraag!
hoe-zet-ik-op-de-juiste-manier-foto-s-in-mijn-berichten-t2941.html?hilit=bijlagetoevoegen
Mafkees
Moderator
Moderator
 
Berichten: 2663
Geregistreerd: 13 dec 2010, 15:53
Woonplaats: Prov. Noord-Brabant
Roepnaam: Sander
Type wagen: Ander type
Bouwjaar: Nieuwer
Automaat: Nee
LPG: Nee


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Googempie » 15 sep 2011, 17:55

Als je niet zeker weet of je de originele motor in de auto hebt kun je beter het motornummer opschrijven. Ook daarmee kan de dealer zien wat je nodig hebt.

Groet Leon.
Avatar gebruiker
Googempie
Silver Boarder
Silver Boarder
 
Berichten: 256
Geregistreerd: 28 maart 2011, 14:06
Woonplaats: Omg. Eindhoven
Roepnaam: Leon
Type wagen: 300D
Bouwjaar: 1985
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: Opel Manta A 1975
VW Golf II diesel


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor NicoenSarina » 15 sep 2011, 19:28

Hallo,

Als je nu eerst het gloeisysteem maakt dan zie je vanzelf of het acculampje ook weer normaal is. is dit zo dan ben je gereed :lol: :lol: :lol:
Ik zou met het monteren geen kopervet maar ceramisch vet van b.v. Kroon Oil gebruiken.
Reden hiervoor is dat je een aluminium cylinderkop, een stalen gloeiplug en het koper in het vet heeft. Puur theoretisch schijnen drie metelen bij elkaar de zwakste aan te tasten dus de kwaal verergeren :o .Draai de gloeipluggen de eerste slagen er altijd met je vingers(zonder sleutel)in en zet ze gewoon normaal vast. In de praktijk gelukkig bij een W124 nog geen last gehad van afgebroken gloeispiralen. Bij een Vito en een V-serie helaas wel :shock: .
Wat betreft het dynamolampje, Het beste is om te zien of hij goed bijlaad is om een amperetang bij de accu over de pluskabel te doen, je kan de pech hebben dat de spanning wel goed is maar de stroomsterkte(hoeveelheid Amperes) niet.Een ouderwets trukje bij een ouderwetse auto(zonder electronica) is als je geen gereedschap heeft en het toch wilt weten
of de dynamo funktioneerd is om met de verlichting aan bij draaiende motor de plus kabel van de accu los te halen. Als de motor blijft draaien en het licht blijft ook aan dan werkt de dynamo.Het acculampje heeft volgens mij niets met het gloeien te maken.Ik heb helaas (nog)geen schema van een diesel. De werking is normaliter als volgt. Contact aan bij motor uit, spanning gaat via lampje naar D+ aansluiting van de Dynamo en maakt daar massa en gaat branden. Dan start je de motor, d+ gaat stroom leveren lampje krijgt geen massa meer en hoort uit te gaan.
Mocht je dynamo kapot zijn(wat ik niet geloofd) dan heb ik er nog wel een voor je.

Succes en groeten Nico.
Das pech, project weg, dus massale uitverkoop onderdelen.
NicoenSarina
Gold Boarder
Gold Boarder
 
Berichten: 465
Geregistreerd: 28 jun 2011, 22:03
Woonplaats: Regio Rotterdam
Roepnaam: Nico
Type wagen: N.n.b.
Bouwjaar: N.n.b.
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: VW Golf II TD
Suzuki Alto


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Googempie » 15 sep 2011, 21:19

Ik zou voorlopig het gloeien en het accu lampje als 2 problemen benaderen.

Over het gloeien is al veel geschreven. Het advies meten is weten dus eerst de weerstand van de gloeipluggen meten (kan dus zonder demontage) en vervolgens vervangen wanneer nodig. Gewoon via de dealer op chassisnr of motor nr.

Over het accu lampje. Dat gaat idd branden als er via 1 zijde massa op komt als de dynamo draait geeft hij een bepaalde spanning als dat boven een bepaalde waarde komt gaat het lampje uit. Dat heeft dus nix met de stroom te maken. Mijn advies meet je laadspanning met een multimeter. Dus hoeveel Volt levert je dynamo. Het kan namelijk zijn dat je spanningsregelaar kapot is. Deze zit waarschijnlijk in/op de dynamo en is dan los te vervangen.

Groet Leon.
Avatar gebruiker
Googempie
Silver Boarder
Silver Boarder
 
Berichten: 256
Geregistreerd: 28 maart 2011, 14:06
Woonplaats: Omg. Eindhoven
Roepnaam: Leon
Type wagen: 300D
Bouwjaar: 1985
Automaat: Nee
LPG: Nee
Opmerkingen / andere wagens.: Opel Manta A 1975
VW Golf II diesel


Re: voorgloei lampje brandt tijdens rijden 300D 1993

Berichtdoor Cimare » 15 sep 2011, 22:13

Nou vandaag even langs HCS Bemmel geweest en hij heeft de gloeipluggen doorgemeten, althans via de stekker. En ze geven allemaal dezelfde waarde. Toen we wilden starten was het feest voorbij. Accu leeg. Dus dat hij gister 13.8 volt had bij stationair was de laatste keer. Vanochtend naar mijn werk alles in orde (44km) toen van mijn werk in de middag weer een rit van 32km, daarna weer 42km met een stukje file. Dat ging allemaal goed, daarna in Bemmel was het feest voorbij..... De accu is 3 maanden oud en van Starteq Elst. Deze is volgens mij goed.
Nu is volgens hen de spanningsregelaar niet de oorzaak maar is de dynamo vervangen de oplossing. Of het twee losse problemen zijn weten we dus morgen! Alvast bedankt allemaal voor het meedenken!

En omdat hij er bij hen voor de deur mee ophield kan ik niet zelf thuis aan de slag en zal het weer meer kosten dan als ik het zelf doe, helaas.....
Avatar gebruiker
Cimare
Expert Boarder
Expert Boarder
 
Berichten: 124
Geregistreerd: 01 jun 2011, 18:10
Woonplaats: Arnhem
Roepnaam: Arjan
Type wagen: 260E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 300D Turbo 1991


Keer terug naar Diesel Specifiek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten