W124Club.nl

Alles over de Mercedes W124

Het is nu 16 dec 2018, 19:41

W124 320E start wel/start niet.

Dit is het deelforum voor gasten, hier kunnen gasten van zich laten horen als het aanmelden problemen geeft, of als het gaat om vragen over het lidmaatschap. Let op: Dit is -geen- plaats voor technische onderwerpen of te koop aangeb./gevraagd zaken! Dit zal worden verwijderd.

Moderator: Mafkees

W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 10:45

Beste forumleden,

Heb al een hele tijd een 320 e 1993, prachtige auto, laatste tijd meer in de garage dan rijden. Durf geen lange ritten meer te doen, al 3 x is de auto opgehaald en weer z.g.
gemaakt, daarna toch weer steeds hetzelfde probleem.
Startmotor draait perfect rond, accu is bijna nieuw.
1 Garage heeft mijn hele zekeringskast vervangen, daarna 1 of 2 weken goed, dan toch weer niet starten.
Toen, volgens de garage de benzinepomp vernieuwd, weer 1 of 2 weken goed, dan toch weer niet starten, dus zelfde euvel.
Toen, volgens de garage een relais vervangen, 3 weken goed, daarna precies weer hetzelfde.
Ben de auto totaal ongeveer 1 1/2 maand kwijtgeweest, wie heeft er een idee over dit gekke euvel.
Ik voel me flink in de maling genomen en had, ja, achterafgezien beter naar een goede garage kunnen gaan, heeft me heel wat geld gekost.

Wie geeft de doorslag voor mij met dit probleem ????

Vr.gr.
:( :( John Bartens
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor Combi-Power » 06 feb 2013, 10:55

Hoi John, heb je al s dieper gekeken in ons forum (bv bij zoeken in topics) daar kun je hele goeie tips en tricks vinden!
Helaas is wel bekent dat de 320ers uit die periode een slechte motor kabelboom hebben ( dat te maken heeft met een slecht gebruikte kunstof die de kabels zou moeten beschermen tegen alle invloeden) die dan bros worden met als gevolg"sluiting".

Gr. Marcel
Papa? Die auto voor ons heeft wel een heeeeeel mooi 3e remlicht! Daar staat gewoon "STOP" in!!! (:
Avatar gebruiker
Combi-Power
Platinum Boarder
Platinum Boarder
 
Berichten: 1073
Geregistreerd: 09 mei 2012, 19:52
Woonplaats: Noord- Holland
Roepnaam: Mars
Type wagen: E320T
Bouwjaar: 1995
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Opel Ascona B 1978 (met 2.0 16v zelf ingebouwd in 1994)


Re: W124 320E start wel/start niet.

Berichtdoor DJS » 06 feb 2013, 13:43

Kan inderdaad de kabelboom zijn.

@Combi-power: Heb je een andere naam? Je heette toch Gekkehenkie555?
Laatst bijgewerkt door DJS op 06 feb 2013, 14:01, in totaal 1 keer bewerkt.
Avatar gebruiker
DJS
Diamant Boarder
Diamant Boarder
 
Berichten: 3612
Geregistreerd: 31 dec 2011, 09:12
Roepnaam: Daniël
Type wagen: 250TD
Bouwjaar: 1986
Automaat: Nee
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 13:46

Nee hoor, geen gekke henkie.
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 13:54

Hi Daniel,

Welke kabelboom moet het zijn, want er zijn er zo veel, denk zelf dat het die dan moet zijn naar
de benzinepomp, want de startmoter werkt prima.
Maar ja, dat is natuurlijk moeilijk te zeggen waar het beestje sluiting maakt.
Denk zelf wel dat hij goed doorgemeten moet worden.

Groetjes,

John
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor DJS » 06 feb 2013, 13:58

post49346.html?hilit=motorkabelboom#p49346

Waarschijnlijk komen er aan het einde van de middag meer reacties.
Het kan namelijk ook een andere oorzaak hebben.
MKB zou wel een vervelende zijn.

Ik vroeg trouwens aan combi-power of hij een andere naam had gemaakt. ;)
Avatar gebruiker
DJS
Diamant Boarder
Diamant Boarder
 
Berichten: 3612
Geregistreerd: 31 dec 2011, 09:12
Roepnaam: Daniël
Type wagen: 250TD
Bouwjaar: 1986
Automaat: Nee
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor Combi-Power » 06 feb 2013, 17:11

Ja klopt Daniel, heb m veranderd. Werd wel eens tijd vond ik :roll:
Papa? Die auto voor ons heeft wel een heeeeeel mooi 3e remlicht! Daar staat gewoon "STOP" in!!! (:
Avatar gebruiker
Combi-Power
Platinum Boarder
Platinum Boarder
 
Berichten: 1073
Geregistreerd: 09 mei 2012, 19:52
Woonplaats: Noord- Holland
Roepnaam: Mars
Type wagen: E320T
Bouwjaar: 1995
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Opel Ascona B 1978 (met 2.0 16v zelf ingebouwd in 1994)


Re: W124 320E start wel/start niet.

Berichtdoor E320C » 06 feb 2013, 17:50

Als de startmotor wel draait en de motor slaat niet aan en de bougies vonken, dan zou ik het in de brandstoftoevoer zoeken. Tip: neem contact op met Garage Bijsterbosch in Heerde, die heeft bij mij de MKB en koppakking vervangen van een 320. Kost ongeveer 1000 euro (inclusief arbeidsloon van 1,5 uur)
De MKB bestaat uit 1 stuk, en begint bij de regeleenheid achter de accu.
http://data.motor-talk.de/data/galleries/0/5/6774/48073871/mkb-m104-c280-8647119981729616802.jpg

De MKB zou kunnen, maar ik heb mijn twijfels of dat bij jou zo is. ook met een slechte kabelboom zal de auto wel starten. Mijn 320 begon van de ene op de andere dag slecht te lopen en slecht te accelereren, alsof er niet voldoende mengsel beschikbaar was, na een klein onderzoekje (wegschrapen van de isolatie) zag ik dat dichtbij de bougiedoppen de isolatie volledig verpulvert was, het blijft door de gegoten isolatie wel op zijn plaats, maar de geringste beweging kan sluiting veroorzaken.
De verpulvering wordt veroorzaakt door het weglaten van weekmakers in de isolatie tijdens de productie van de kabel (kankerverwekkend).
E320C
Senior Boarder
Senior Boarder
 
Berichten: 78
Geregistreerd: 02 aug 2010, 11:52
Roepnaam: Gerrit
Type wagen: E320
Bouwjaar: 1994
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Volvo V70 D5. 225pk 480NM


Re: W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 19:25

Beste S.boarder,

Nee geen gebrek aan acceleratie wanneer ik rijd, dus dat is echt geen probleem.
Na de laatste rep. ongeveer 4 weken gereden met maar 2 x niet kunnen starten, hetgeen wel weer kon na
ongeveer 5 minuten.
Dus een spookauto, zo voel ik het een beetje.

Bedankt voor de reactie,

Vr.gr.

John Bartens.
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 19:27

Ja, en is dat allemaal eenvoudig aan te sluiten, hetgeen op de foto staat.

John
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor Rojo124 » 06 feb 2013, 19:36

Weet je zeker dat het brandstofpomprelais goed is...? als de motor niet start hoor je dan de pomp even lopen als je het contact aan zet ?
ikzelf denk ook aan kabelboom...maar een relais even omwisselen is goedkoper denk ik.
________________________________________________
W124 260E 1986 Rauchsilber-metalliclack (702)
Avatar gebruiker
Rojo124
Platinum Boarder
Platinum Boarder
 
Berichten: 913
Geregistreerd: 06 feb 2011, 19:59
Woonplaats: Rotterdam
Type wagen: 260E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor JohnBartens » 06 feb 2013, 19:43

Beste Ron,

Heb zelf een paar linker handen, dus weet nog niet een waar ik een relais zou kunnen vinden.
Denk zelf, dat daar ook al naar gekeken is en zelfs vernieuwd, dus ....

Groetjes maar weer,

John
JohnBartens
Fresh Boarder
Fresh Boarder
 
Berichten: 8
Geregistreerd: 10 apr 2011, 14:10
Woonplaats: Zaandam
Roepnaam: John
Type wagen: 320E
Bouwjaar: 1993
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W116 450SEL 1973


Re: W124 320E start wel/start niet.

Berichtdoor LangeWout » 06 feb 2013, 20:03

Hallo John, als ik dit lees denk ik dat je je brandstofrelais moet nakijken.
Ik heb bijna 4 maanden met het zelfde probleem gereden, op de gekste momenten stopte de auto.
Het relaies zit achter je accu, het plastic weghalen dan zie de computer en daar zitten de relais.
Maak het relais kastje voorzichtig open, en soldeer alle punten opnieuw. kost niet veel en is het proberen waard.
Je mag me ook een PB sturen, ik woon dicht bij.
Groet Wouter.
Leeftijd doet er niet toe, tenzij je een Kaas bent.
Avatar gebruiker
LangeWout
Expert Boarder
Expert Boarder
 
Berichten: 120
Geregistreerd: 11 sep 2012, 19:28
Woonplaats: Noord Holland
Roepnaam: Wouter
Type wagen: 200E
Bouwjaar: 1995
Automaat: Ja
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor Gullwing » 06 feb 2013, 20:40

De oplossing van dit probleem is lastig door de combinatie van een zo nu en dan optredende storing en de beperkte mogelijkheden van de eigenaar zelf naar de oorzaak te zoeken wanneer de motor niet aanslaat.
Dat is zeker geen verwijt richting John hij is eerlijk over beperkte kennis en vaardigheden.

Je zou iemand moeten vinden die het een uitdaging vindt dit probleem op te lossen, die daarnaast ook beschikt over voldoende kennis van het HFM systeem en bij voorkeur van een onverdachte sloopauto onderdelen heeft om uit te wisselen.
Ik denk aan Cor de Jong in Bergschenhoek.
Met een onregelmatig optredende storing komt de oplossing vrijwel altijd uit het preventief vervangen van onderdelen.
Een berdrijf dat beschikt over gebruikte onderdelen kan die onderdelen ''uitlenen'' en weer terugnemen wanneer de storing blijft.
Kansen niet noodzakelijk in volgorde van belangrijkheid:
ontstekingsdelen, brandstofsysteem, motorelectronica, bedrading.
Ik bedank allen die over deze kwestie niets te melden hadden en ondanks dat toch gezwegen hebben.
Gullwing
Diamant Boarder
Diamant Boarder
 
Berichten: 4112
Geregistreerd: 29 okt 2011, 17:06
Roepnaam: Paul
Type wagen: E250 Diesel
Bouwjaar: 1992
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: nnb


Re: W124 320E start wel/start niet.

Berichtdoor Scientist » 02 maart 2015, 22:16

Heren,

Ik heb helaas een soortgelijk probleem met m'n 320TE! Helaas kan ik het brandstof relais niet vinden. Het moet achter de accu zitten, maar het enige relais dat er zit is vd kickdown en klima. Heeft iemand een duidelijke foto?
M'n 320 start en na 2-3 SEC slaat hij af.

Groet Niek
Scientist
Senior Boarder
Senior Boarder
 
Berichten: 79
Geregistreerd: 28 jan 2011, 21:12
Woonplaats: Groningen
Roepnaam: Niek
Type wagen: 300D
Bouwjaar: 1985
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 320TE 1993
W114 280E 1973


Re: W124 320E start wel/start niet.

Berichtdoor Jurjen S » 02 maart 2015, 22:24

Is die van de kickdown niet ook het brandstofpomp relais???
Met een hamer past alles.
Avatar gebruiker
Jurjen S
Platinum Boarder
Platinum Boarder
 
Berichten: 909
Geregistreerd: 26 aug 2013, 15:42
Woonplaats: Bergen op Zoom
Roepnaam: Jurjen
Type wagen: 230CE
Bouwjaar: 1988
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 2000 W203 C320 (m112 :) )


Re: W124 320E start wel/start niet.

Berichtdoor Scientist » 02 maart 2015, 22:36

Geen idee Jurjen! Er staat KD en klima op. Op Google en eBay kom je ook relais tegen waar kpr opstaat. Volgens mij moeten we die hebben??
Scientist
Senior Boarder
Senior Boarder
 
Berichten: 79
Geregistreerd: 28 jan 2011, 21:12
Woonplaats: Groningen
Roepnaam: Niek
Type wagen: 300D
Bouwjaar: 1985
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: W124 320TE 1993
W114 280E 1973


Re: W124 320E start wel/start niet.

Berichtdoor Gash » 02 maart 2015, 22:42

Scientist schreef:Heren,

Ik heb helaas een soortgelijk probleem met m'n 320TE! Helaas kan ik het brandstof relais niet vinden. Het moet achter de accu zitten, maar het enige relais dat er zit is vd kickdown en klima. Heeft iemand een duidelijke foto?
M'n 320 start en na 2-3 SEC slaat hij af.

Groet Niek


Ik heb hetzelfde probleem. Mijn auto start prima. Ik kon er de afgelopen tijd ook normaal mee rijden, maar sinds kort valt hij plotseling uit. Wanneer ik dan start, loopt hij goed op alle cilinders maar slaat hij inderdaad na een paar seconden af. Maakt niet uit hoeveel gas je geeft: de motor valt dood. Wanneer ik dan een tijd wacht, kan ik er weer even mee rijden. Ik vermoed een probleem met de brandstoftoevoer en ga nu de brandstofpomp vervangen.
Gash
Gold Boarder
Gold Boarder
 
Berichten: 398
Geregistreerd: 24 okt 2012, 18:14
Woonplaats: Amsterdam
Roepnaam: Jaap
Type wagen: 260E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor Marcellus » 02 maart 2015, 23:56

Ik weet de oplossing niet want ik ben geen monteur, maar een echt goede garage met kennis van de W124 en redelijke prijzen is inderdaad garage Bijsterbosch in Heerde. Ik rij er voor al het onderhoud heen vanuit Amsterdam, heb ik er graag voor over. Het wordt snel en vakkundig gedaan zonder flauwekul. Je hebt bij Bijsterbosch echt nooit het gevoel dat je genaaid wordt of dat hij niet vakkundig zou zijn. Bij mij is ook al het nodige vervangen en gedaan en altijd naar volle tevredenheid én voor een redelijke prijs. Mijn advies, net als van lid E320C, rij eens langs bij Bijsterbosch in Heerde.

E320C schreef:Tip: neem contact op met Garage Bijsterbosch in Heerde, die heeft bij mij de MKB en koppakking vervangen van een 320. Kost ongeveer 1000 euro (inclusief arbeidsloon van 1,5 uur)
Avatar gebruiker
Marcellus
Platinum Boarder
Platinum Boarder
 
Berichten: 1102
Geregistreerd: 12 sep 2011, 14:23
Woonplaats: Amsterdam
Roepnaam: Marcel
Type wagen: 280E
Bouwjaar: 1992
Automaat: Ja
LPG: Nee


Re: W124 320E start wel/start niet.

Berichtdoor AdamCabrio » 03 maart 2015, 14:31

John,
Ik zie in je profiel dat je in Zaandam woont. De dichtstbijzijnde specialist die ik je hiervoor kan aanraden: firma Wieman, Amsterdam-Noord (even googelen voor tel.nr.). Zij zijn echt specialist op dit gebied. Ik had vorig jaar een zelfde soort probleem met mijn E320 Kombi: het bleek een (moeilijk te vinden) bijna-breuk te zijn in de kabel die naar de computer loopt die de benzine-inspuiting regelt (soms wel starten/soms niet starten/soms afslaan tijdens het rijden/soms toch ook weer mogelijk om te starten na enige tijd). Behalve dat defecte kabeltje (dit is dus niet de beruchte motorkabelboom) moest (in mijn geval) ook de bijbehorende computer worden gereviseerd. Wieman kan dat allemaal testen en eventueel reviseren. Zit er bij jou ook ASR op? Succes!
Avatar gebruiker
AdamCabrio
Silver Boarder
Silver Boarder
 
Berichten: 208
Geregistreerd: 23 dec 2012, 12:20
Roepnaam: Eelco
Type wagen: E200 Cabriolet
Bouwjaar: 1996
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: E320 T 1995
300CE-24 Cabriolet 1992

Volgende

Keer terug naar Forum voor Gasten

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 0 gasten