W124Club.nl

Alles over de Mercedes W124

Het is nu 19 aug 2019, 06:45

Slecht (koud) starten

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

Slecht (koud) starten

Berichtdoor Dannythemany » 04 jul 2019, 17:08

Hallo allemaal,

Wie kan mij adviseren?
Morgen mijn 300TE uit 87 ophalen en een van de puntjes van aandacht is dat hij slecht start. Dit is vooral bij koude motor maar soms ook bij warm.
Al vervangen zijn: bougies, injectoren, bougiekabels en multiriem.
Wat blijkt te helpen is dat als de luchtfilter er af is, dan zit daar zo'n ronde klep, om die iets naar beneden te drukken zodat die een paar mm open is.
Iemand een idee waar ik als eerste naar kan kijken en is zoiets ook uit te lezen?
Als hij eenmaal loopt dan loopt hij perfect stationair en rijdt prima. Is echt alleen het starten.
IMG_8750.jpg
IMG_8750.jpg (222.11 KiB) 263 keer bekeken



Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor JantjeV8 » 05 jul 2019, 06:32

Verdelerkap heb je niet genoemd, rotor ook niet, luchtfilter niet dicht?
En verder vooraan beginnen: koudstartventiel, luchtschuif of stelmotor (zusatzluftschieber), OVP, brandstofrelais, brandstofpomp, brandstoffilter, tankvervuiling, drukregelaar.

Om maar een paar dingen op te noemen.
JantjeV8
Platinum Boarder
Platinum Boarder
 
Berichten: 847
Geregistreerd: 16 apr 2010, 06:34
Woonplaats: Haarsteeg
Type wagen: 230TE
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: s210 430TE 1998, Fiat 500 1967'Unimog 416 1971, Holder B12 1958,
W123 230TE 1981


Re: Slecht (koud) starten

Berichtdoor PMvandenBosch » 05 jul 2019, 11:15

Hoi ...als het slecht starten voornamelijk bij koude motor is , dan zou ik eens goed controleren of het brandstofrelais het koudstartventiel aanstuurt .
Het brandstofrelais krijgt via de temperatuurzender door of deze het koudstartventiel moet aansturen (2 seconden)
Dat is om het starten bij koude motor te bevorderen .
Tussen inspuitventiel 3 en 4 zit het koudstartventiel .....controleer of deze word aangestuurd bij koude start .
Als je het koudstartventiel verwijderd en met stekker aangesloten laat , kan je het evt heel goed waarnemen .(2 SEC inspuiting bij koude start)
Mvg. Paul
PMvandenBosch
Junior Boarder
Junior Boarder
 
Berichten: 26
Geregistreerd: 22 jul 2011, 16:14
Roepnaam: Paul
Type wagen: 260E
Bouwjaar: 1987
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: Toyota yaris


Re: Slecht (koud) starten

Berichtdoor Dannythemany » 05 jul 2019, 11:50

Dankjewel allebei voor de tips. Ik ga eens op onderzoek uit en kom er op terug.


Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor RD500sec » 05 jul 2019, 18:31

PMvandenBosch schreef:Hoi ...als het slecht starten voornamelijk bij koude motor is , dan zou ik eens goed controleren of het brandstofrelais het koudstartventiel aanstuurt .
Het brandstofrelais krijgt via de temperatuurzender door of deze het koudstartventiel moet aansturen (2 seconden)
Dat is om het starten bij koude motor te bevorderen .
Tussen inspuitventiel 3 en 4 zit het koudstartventiel .....controleer of deze word aangestuurd bij koude start .
Als je het koudstartventiel verwijderd en met stekker aangesloten laat , kan je het evt heel goed waarnemen .(2 SEC inspuiting bij koude start)
Mvg. Paul


Bij de huidige temperaturen wordt het koudestartventiel niet aangestuurd, wil je het controleren, zul je de stekker van de temperatuursensor los moeten halen en daar een 10k ohm weerstand op aan moeten sluiten, dan simuleer je stevige vorst en zal het koude startventiel zijn werk doen. Afhankelijk van het bouwjaar, wordt het koude startventiel beneden de plus 15 of benden de plus 5 graden aangestuurd. De tijd dat het wordt aangestuurd is ook afhankelijk van de temperatuur, hoe kouder, hoe langer.
Anders geredeneerd, zou het koude startventiel nu niet het probleem mogen zijn, tenzij het lekt.
Met vriendelijke groet, Richard
RD500sec
Platinum Boarder
Platinum Boarder
 
Berichten: 685
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Slecht (koud) starten

Berichtdoor Dannythemany » 05 jul 2019, 19:30

Dankjewel voor de uitleg.
Zojuist weer eens geprobeerd. Hij sloeg even aan en meteen weer af, daarna start hij niet meer. Zelf heb ik het gevoel dat hij te weinig lucht krijgt omdat ik ook wat benzine ruik alsof hij verzuipt.
Hoe heet dat ronde ding dat onder de luchtfilter zit? Een soort lucht inlaat. Als ik die een paar mm naar beneden druk terwijl iemand start of als ik er even iets tussen stop start hij vrijwel elke keer.


Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor RD500sec » 05 jul 2019, 21:32

Die klep is de luchtweger. Die meet de hoeveelheid lucht die de motor aanzuigt.

Ik denk dat je moet beginnen met de verdelerkap en de rotor, goede kans dat die versleten zijn. Jantjev8 verwees er ook al naar.
Met vriendelijke groet, Richard
RD500sec
Platinum Boarder
Platinum Boarder
 
Berichten: 685
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Slecht (koud) starten

Berichtdoor Dannythemany » 05 jul 2019, 21:42

Dankjewel! Is dat dan een kwestie van vervangen of kun je die ook testen/meten?


Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor botten » 06 jul 2019, 08:48

Meet je temperatuur sensor eens door.
Bij 20 graden zou de waarde rond de 2500 ohm (2,5kohm) moeten zijn.
En bij 80 graden 325 ohm.

Bij mij gaf de sensor een verkeerde waarde op bedrijfstemperatuur, hierdoor had ik problemen met mijn warme start.
Bijlagen
CTS_SpecTable.JPG
CTS_SpecTable.JPG (34.59 KiB) 163 keer bekeken
IMG_8750.jpg
IMG_8750.jpg (209.55 KiB) 163 keer bekeken
Groeten, Roy
botten
Junior Boarder
Junior Boarder
 
Berichten: 32
Geregistreerd: 06 nov 2016, 19:36
Roepnaam: Roy
Type wagen: 300E
Bouwjaar: 1986
Automaat: Ja
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor Dannythemany » 06 jul 2019, 10:52

Dankjewel. De komende dagen kan ik niks doen omdat ik voor mijn werk naar het buitenland moet maar ga het zeker checken.



Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Re: Slecht (koud) starten

Berichtdoor RD500sec » 06 jul 2019, 13:09

Kijk ook de vacuüm slangen na, de carterventilatie en de slangen voor de stationair regeling.
Als je een vacuüm lek hebt, kan de motor de luchtweger minder goed naar beneden zuigen, wat een startprobleem tot gevolg kan hebben.
Met vriendelijke groet, Richard
RD500sec
Platinum Boarder
Platinum Boarder
 
Berichten: 685
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: Slecht (koud) starten

Berichtdoor Dannythemany » 07 jul 2019, 09:46

Thanks voor de tip.
Zal eens kijken of ik documentatie kan vinden over het vacuum systeem en waar de slangen allemaal zitten.


Verzonden vanaf mijn iPhone met Tapatalk
Dannythemany
Senior Boarder
Senior Boarder
 
Berichten: 44
Geregistreerd: 03 jul 2019, 16:35
Roepnaam: Danny
Type wagen: 300TE
Bouwjaar: 1987
Automaat: Nee
LPG: Nee


Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 13 gasten

cron