W124Club.nl

Alles over de Mercedes W124

Het is nu 22 jun 2018, 00:19

(Koude) startprobleem 230E

Alle techniek (mechanisch, elektronisch) zaken horen hier thuis.

Moderator: Mafkees

Re: (Koude) startprobleem 230E

Berichtdoor nuri44 » 23 dec 2017, 11:13

Micha dank je wel voor het aanbod. Ik zit inderdaad in Zuid-Holland.

Maar ik heb goed nieuws, het probleem is verholpen. Het lag aan de Brandstofpomp is gebleken.

Ik dank jullie allen voor het advies!
Avatar gebruiker
nuri44
Senior Boarder
Senior Boarder
 
Berichten: 67
Geregistreerd: 09 jan 2017, 10:17
Roepnaam: nuri
Type wagen: 230E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee


Re: (Koude) startprobleem 230E

Berichtdoor RD500sec » 23 dec 2017, 18:03

Mooi dat het is opgelost!

Maar betekent dit dat er een slechte brandstofpomp is uitgewisseld voor een andere slechte pomp, of had je een ander component wat problemen gaf en is dit door het plaatsen van een slechte pomp (en het uitwisselen van allerlei andere componenten) niet aan het licht gekomen ?
Met vriendelijke groet, Richard
RD500sec
Gold Boarder
Gold Boarder
 
Berichten: 493
Geregistreerd: 03 okt 2014, 16:27
Woonplaats: gemeente Schagen
Roepnaam: Richard
Type wagen: Ander type
Bouwjaar: Ouder
Automaat: Ja
LPG: Nee
Opmerkingen / andere wagens.: 190E 2.6
500SEC


Re: (Koude) startprobleem 230E

Berichtdoor nuri44 » 26 dec 2017, 01:20

Hallo,

De oude Spinnenkop is weer geplaatst en toen deed die het wel met de tweedehands geplaatste brandstofpomp. Waarschijnlijk had die nieuwe Spinnenkop een afstelling nodig is er geconcludeerd.
Avatar gebruiker
nuri44
Senior Boarder
Senior Boarder
 
Berichten: 67
Geregistreerd: 09 jan 2017, 10:17
Roepnaam: nuri
Type wagen: 230E
Bouwjaar: 1990
Automaat: Ja
LPG: Nee

Vorige

Keer terug naar Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron